Các thắc mắc KT về dòng xe FOCUS

Thảo Luận

Thành viên đang xem chủ đề này (Thành viên: 0, Khách: 0)

  1. petrol

    petrol O.S.P.D

    Tham gia ngày:
    29/8/05
    Bài viết:
    4.026
    Điểm thành tích:
    48
    Các bài bình luận không liên quan đến KT sẽ bị xoá định kỳ. Các bác thông cảm


  2. tuanle

    tuanle Hạng F

    Tham gia ngày:
    5/3/05
    Bài viết:
    6.976
    Điểm thành tích:
    48
    em mở hàng phát! hôm trước em hỏi bác mấy cái chụp inox ốc bánh xe của em nó văng mất, bây giờ mở thì phải dùng tuyp nhỏ hơn? hay sao bác, cái này ford không bán à bác
  3. Tamagochi

    Tamagochi Hạng C

    Tham gia ngày:
    19/2/09
    Bài viết:
    700
    Điểm thành tích:
    0
    Bác Petrol cho hỏi Bộ mâm và lốp zin của Focus 2.0 (205/55/R16) có lắp vào được Focus 1.8 không ạ, nguyên bản của em nó là 195/65/R15 em thấy hơi nhỏ.
  4. Xe dap

    Xe dap O.S.P.D.

    Tham gia ngày:
    8/8/06
    Bài viết:
    5.632
    Điểm thành tích:
    63
    Về lý thuyết và kỹ thuật thi lắp được hết bác ạ.Tuy nhiên khi lắp vào thì đi ngoài đường sợ mấy xxx hỏi thăm và không đăng kiểm được.
    Về kỹ thuật thì Focus có thể chạy được mâm 15 đến 18.Tuy nhiên khi thay loại nào thì phải lập trình đồng hồ lại để cho nó chạy đung với loại mâm được thay để đồng hồ chạy chính xác khi nâng cấp mâm.
    @Petrol: Bác đã mở thớt về thắc mắc của các dòng xe Ford rồi thì e nghĩ bài nên khóa bài " Hỏi đáp thắc mắc xe Ford " để nó không bị loãng.
    Last edited by a moderator: 1/10/09
  5. gadaubac

    gadaubac Hạng C

    Tham gia ngày:
    15/5/07
    Bài viết:
    885
    Điểm thành tích:
    18
    Xe em gần đây hay bị tình trạng khi đề máy (các thiết bị quạt, máy lạnh… đã tắt hết ) thì bị rung khá khó chịu khỏang 10-15 giây thì êm trở lại, khi xe rung tốc độ vòng tua cũng vẫn như trước đây ( lúc mới đề là khỏang 1200v/phút, sau đó về 800v/phút ), ko có gì bất thường hết, hồi mới thì ko bị vậy. Vậy em nó bị gì & có cần mang đi kiểm tra ko ?, có bác nào đã bị như vậy thì cho em xin chút kinh nghiệm.
  6. petrol

    petrol O.S.P.D

    Tham gia ngày:
    29/8/05
    Bài viết:
    4.026
    Điểm thành tích:
    48
    Xe chạy được bao nhiêu KM rồi bác?? E nghĩ bị bẩn lọc gió và nhiên liệu, kế tiếp là BUgie

    Bác cho kiểm tra lại
    Bác phải mua Tắc Kê mới bác ạ : Gía là 70k vnd/ 1 con
  7. KimClijister

    KimClijister Tập Lái

    Tham gia ngày:
    4/10/09
    Bài viết:
    11
    Điểm thành tích:
    0
    tôi xin hỏi ( vđ này không biết có thuộc phần KT không, nếu không thì xin lỗi Mod ) : xe Focus AT mới có cổng vào cho Ipod không vậy, nếu không có thì có chế thêm được không ???
  8. FocusDN

    FocusDN Tập Lái

    Tham gia ngày:
    17/4/09
    Bài viết:
    30
    Điểm thành tích:
    6
    Có đó bác, mở cái côp bên phụ ra là thấy cái lỗ tròn tròn trắng trắng!
  9. minhtrident

    minhtrident Hạng B1

    Tham gia ngày:
    11/8/09
    Bài viết:
    88
    Điểm thành tích:
    8
    Bác Petrol ơi, cho em hỏi hai ý sau:

    1. Xe em Focus 2.0 máy dầu, mới đi được 550km, hay bị màn hình báo "Engine Malfunction", đi khoảng 25km nó báo một lần, nhưng xe vẫn chạy bình thường, đạp lên được 120km/h tại đường Vũng Tàu, em nhấn Set/re-set thì tắt thông báo. Lúc mới lấy xe ra khỏi hãng, em cũng thấy nó báo vậy nhưng em chủ quan nghĩ xe mới được hãng kiểm tra nên cứ vậy chạy luôn về nhà ở Vũng Tàu, bây giờ thì lo quá không biết máy móc có bị gì không? Bác tư vấn cho em cách xử lý nhé.

    2. Chế độ khoá cửa an toàn cho trẻ em của xe này em thấy không hài lòng lắm. Mình phải đóng mở bằng "cơm" ở phần cửa, không tiện lợi chút nào, mà lại giống mấy chiếc xe taxi quá. Còn chế độ khoá cửa bên trong khi chạy (lại phải nhấn khoá bằng "cơm" tại cửa tài xế), mà chỉ khoá chống mở từ bên ngoài, từ bên trong vẫn mở ra vô tư. Em thấy cơ chế như xe Inova là hay, tự động khoá khi tốc độ trên 30km/h + đóng/mở bằng một nút bấm trên cửa tài xế. Mình có cách nào làm như vậy cho xe FOCUS ko bác?

    Cám ơn bác nhiều nhé.
  10. dgthanh

    dgthanh Hạng B2

    Tham gia ngày:
    25/6/07
    Bài viết:
    400
    Điểm thành tích:
    0
    Cai gạt nước sau xe Focus S 2.0 tự động chạy

    Kính các Bác,
    Em lái xe Focus S 2.0, thấy hiện tượng lạ như sau:
    1. Thông thường, khi bật gạt nước trước thì gạt nước sau không chạy trừ khi bật nó (tất nhiên)
    2. Nhưng thỉnh thoảng, cùng lúc với việc gạt nước trước chạy thì gạt sau cũng ...tự động chạy theo. Em sợ mình bật lộn nên kiểm tra bằng cách tắt gạt sau nhưng không tắt được (có bật đâu mà tắt!)
    Ban đầu em nghĩ "e là Ford có lắp cảm biến nước mưa sau nên nó tự động vậy" nhưng nghĩ lại cái ni thuộc "tính năng cao cấp", ông F sẽ chẳng dại mà quên quảng cáo. Thực tế không có quảng cáo, vậy suy ra chắc là không có, suy tiếp tức là nó bị chi đó.
    Ác nỗi là thỉnh thỏang nó mới bị chớ không bị thường xuyên.
    Vậy kính nhờ các sư phụ chỉ giáo!

Chia sẻ trang này