Lỗi bình ắc quy xe mercedes e280

Hỏi/Đáp Kỹ Thuật
  1. Baokhang2014

    Baokhang2014 Tập Lái

    Tham gia ngày:
    4/10/15
    Bài viết:
    40
    Chào các bác. Các bác cho hỏi với ạ.
    Xe em hôm rồi sag dậy đánh xe đi thì báo lỗi accui màu đỏ như hình, em tắt khoá rồi lại bật đề nổ 4,5 lần liền thì hết. Em đi bình thường ngày hôm đó hơn 300km không sao. Tối về cất xe, sang hôm nay nổ máy đi thì lại báo lỗi nhưng khổ cái lần này em mò mẫm tắt bật các kiểu đèu không được.

    Bác nào biết làm ơn chỉ dùm em với? Không biết bị vậy có đánh ra dc gara cách khoảng 15km không? Hay em sợ đang đi thì nằm đường lắm ạ!

    IMG_2367.JPG IMG_2368.JPG IMG_2369.JPG IMG_2365.JPG IMG_2366.JPG
    Last edited by a moderator: 4/9/17
    xlive thích bài này.
  2. vqhoang

    vqhoang Hạng C

    Tham gia ngày:
    21/7/13
    Bài viết:
    672
    Cắm máy để biết chính xác nó lỗi gì. Có thể nặng hoặc nhẹ hều. Em nghĩ Bác cứ đi đến gara k có nằm đg đâu. Xe em thùnh thoảng báo lỗi này do hộp cầu chì trước hoặc sau lỏng, gây chập chờn, vệ sinh lại là hết. Thỉnh thoảng trời mưa nhiều gây ẩm cốp sau. Bác mở cốp sau chỗ acquy sau để thoáng 1 đêm là hết. Xe em thỉnh thoảng chập chờn báo lỗi như của Bác.
    Baokhang2014 thích bài này.
  3. Baokhang2014

    Baokhang2014 Tập Lái

    Tham gia ngày:
    4/10/15
    Bài viết:
    40
    E cám ơn bác. Để sag mai e ktra lại rồi đánh xe đến gara xem tnao ạ! Tại e hỏi 1bac ở gara thì bảo có thể do máy phát, đi gần thì dc nhưng đi xa thì hết ác quy nên dễ bị nằm đg.
  4. metallic

    metallic Hạng B2

    Tham gia ngày:
    14/6/07
    Bài viết:
    242
    Nhìn ODO của bác khiếp thật!
    Baokhang2014 thích bài này.
  5. Baokhang2014

    Baokhang2014 Tập Lái

    Tham gia ngày:
    4/10/15
    Bài viết:
    40
    Bác vô youtube xem bên nước ngoài họ chạy gần gấp 5 lần e mà vẫn ngon lành cành đào cơ ạ
    metallic thích bài này.
  6. Tuandta

    Tuandta Hạng B2

    Tham gia ngày:
    5/4/15
    Bài viết:
    499
    Cái bình acqui của bác đã thay bao giờ chưa ạ? Nếu chưa thì em đoán cái bình Acqui của bác bị hư, không lưu trữ điện rồi. Khi bình acqui bị hư không lưu điện em thấy nó báo lỗi tùm lum luôn. Xe trước đây của em cũng bị một lần, em tá hỏa tưởng xe bị lỗi gì nhiều thế, ai ngờ là do cái bình.
    Baokhang2014 thích bài này.
  7. Baokhang2014

    Baokhang2014 Tập Lái

    Tham gia ngày:
    4/10/15
    Bài viết:
    40
    Bình accui e thay t1.2015 bác ạ, đê mai e thay bình mới xem còn báo lỗi ko. có j e báo cáo các bác ạ
  8. Tuandta

    Tuandta Hạng B2

    Tham gia ngày:
    5/4/15
    Bài viết:
    499
    Em thay cái bình bên ngoài chỉ chưa tới 2 triệu (trong hãng họ báo giá 18 triệu), chạy vô tư đến giờ luôn.
    xlive thích bài này.
  9. anhvu157

    anhvu157 Hạng B2

    Tham gia ngày:
    21/4/11
    Bài viết:
    114
    Hiện bình Acquy như vậy thì khả năng cao là máy phát bác nhé , bác cứ check lỗi đi xem thế nào heng
    hoadat thích bài này.
  10. BigBugi

    BigBugi Hạng B2

    Tham gia ngày:
    5/5/16
    Bài viết:
    315
    chiếc C200K 2003 trước đây mình đi 275k Km đó bác.. giờ thằng em đang đi tầm hơn 300k Km..
    xe Đức đi mà biết chút về xe thì bền thôi rồi...
    metallic thích bài này.

Thành viên đang xem chủ đề này (Thành viên: 0, Khách: 0)

: tư vấn